Open navigation

No puedo iniciar sesión en el portal de ezeep

Problema/Síntoma:

Si está intentando iniciar sesión en ezeep Blue y recibe el mensaje que indica 'Dirección de correo electrónico o contraseña no válidas. Los usuarios de ezeep para Coworking & Educación inician sesión aquí,'

Causa: 

Está intentando iniciar sesión en la plataforma equivocada.

Solución/Problema:

Para solucionar este problema y asegurarse de que puede iniciar sesión fácilmente, siga una de estas dos opciones:

Opción 1:

Si ve el mensaje de error, "Dirección de correo electrónico o contraseña no válidas. Los usuarios de ezeep for Coworking & Education inician sesión aquí," haga lo siguiente:

  1. Haga clic en las palabras "inicie sesión aquí."
  2. Introduzca sus datos de acceso en la página para acceder a su cuenta.

Problemas de inicio de sesión

Opción 2:

Para un inicio de sesión sin problemas, siga estos pasos:

  1. Vaya al sitio web www.ezeep.com
  2. Haga clic en "Ir a ezeep Legacy."
  3. Introduzca sus credenciales

También puede conectarse directamente utilizando este enlace: https://portal.ezeep.com/

¿Ha sido útil esta respuesta? No

Enviar comentario
Lamentamos no haber sido de ayuda. Ayúdenos a mejorar este artículo dejándonos sus comentarios.