Open navigation

Je ne peux pas me connecter au portail ezeep

Problème/Symptôme:

Il n'est pas possible de se connecter à ezeep Blue. 

Si vous essayez de vous connecter à ezeep Blue et que vous recevez le message suivant 'Adresse email ou mot de passe invalide. Les utilisateurs d'ezeep for Coworking & Education se connectent ici

Cause: 

Vous tentez de vous connecter sur la mauvaise plateforme.

Solution:

Vous tentez de vous connecter sur la mauvaise plateforme.

Pour résoudre ce problème et vous assurer que vous pouvez vous connecter facilement, suivez l'une des deux options suivantes:

Option 1:

Si vous constatez un problème, vous pouvez vous connecter facilement.

Si vous voyez le message d'erreur, "Invalid email address or password. ezeep for Coworking & ; Education users sign in here," ; faites ce qui suit:

Les utilisateurs d'ezeep for Coworking & ; Education se connectent ici,"

  1. Cliquez sur les mots "sign in here."
  2. Entrez vos données de connexion sur la page pour accéder à votre compte.

Log In Issues

La page d'accueil du site web de la Commission européenne vous permet d'accéder à votre compte. 

Option 2:

Pour une connexion en douceur, suivez les étapes suivantes :

Les problèmes de connexion ne sont pas résolus.

Allez sur le site web www.ezeep.com

  1. Cliquez sur "Aller à ezeep Legacy."
  2. Entrez vos informations d'identification

Vous pouvez également vous connecter directement en utilisant ce lien : https://portal.ezeep.com/


Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Désolés de n'avoir pu vous être utile. Aidez-nous à améliorer cet article en nous faisant part de vos commentaires.