Problem/Symptom:
Sie haben den ezeep Hub erhalten und versucht, ihn über das ezeep-Administrationsportal in Anspruch zu nehmen, aber Sie erhalten die Fehlermeldung "Hub not connected ".
Ursache:
Der ezeep-Hub ist der ezeep-Cloud bekannt, kann aber im Moment nicht erreicht werden.
Lösung:
1. Prüfen Sie, ob der Hub eingeschaltet ist
2. Vergewissern Sie sich, dass der Hub nicht am Internetzugang gehindert wird.
3. Starten Sie den Hub neu, indem Sie das Netzkabel abziehen und nach ein paar Sekunden wieder einstecken. Nachdem Sie einige Minuten gewartet haben, versuchen Sie erneut, den Hub zu beanspruchen.