Problem/Symptom:
Wenn ich auf ezeep-Druckern drucke, erhalte ich die Fehlermeldung "The client rejected the print job".
Ursache:
Es kann verschiedene Ursachen für diesen Fehler geben.
1. Die ezeep-Organisation wurde gesperrt
2. Der Drucker ist nicht bereit. (Papierstau, kein Papier, offline usw.)
Lösung/Abhilfe:
1. Überprüfen Sie, ob Ihr Abonnement aktiv ist.
2. Prüfen Sie, ob der Drucker erreichbar und betriebsbereit ist.