Problema/Sintoma:
Quando imprimo na(s) impressora(s) do ezeep, recebo o erro "The client rejected the print job".
Causa:
Pode haver várias causas para esse erro.
1. A organização ezeep foi suspensa
2. A impressora não está pronta. (atolamento de papel, falta de papel, off-line etc.)
Solução/Resolução:
1. Verifique se sua assinatura está ativa.
2. Verifique se a impressora está acessível e pronta.