Problème/Symptôme:
Lorsque j'imprime sur une ou plusieurs imprimantes ezeep, je reçois l'erreur "The client rejected the print job"
Cause:
1. L'organisation ezeep a été suspendue
2. l'imprimante n'est pas prête. (bourrage papier, pas de papier, hors ligne, etc)
Solution/Workaround:
1. Vérifiez que votre abonnement est actif.
2. vérifiez que l'imprimante est accessible et prête.