Problème/Symptôme:
Vous avez reçu un nouveau Hub et vous avez essayé de le réclamer via le portail d'administration d'ezeep, mais vous recevez l'erreur "Hub already claimed"
Cause:
Le Hub ezeep a déjà été réclamé par une autre organisation ezeep Blue
Solution:
1. Si vous administrez plusieurs organisations ezeep blue, vérifiez si le Hub est listé dans l'une des autres organisations. Il apparaîtra dans la liste des connecteurs avec son adresse MAC ou son nom DNS.
2. contactez helpdesk@ezeep.com et fournissez l'adresse MAC du Hub pour qu'il soit libéré de l'organisation précédente.