Problème/Symptôme:
Vous avez reçu le Hub ezeep et avez essayé de le réclamer via le portail d'administration d'ezeep, mais vous recevez l'erreur "Hub not connected".
Cause:
Le hub ezeep est connu du cloud ezeep mais n'est pas accessible pour le moment.
Solution:
Le hub ezeep est connu du cloud ezeep mais n'est pas accessible pour le moment.
1. Vérifiez que le Hub est bien allumé
2. vérifiez que rien n'empêche le Hub d'accéder à internet.
3. redémarrez le Hub en débranchant le câble d'alimentation et en le rebranchant après quelques secondes. Après avoir attendu quelques minutes, essayez à nouveau de réclamer le Hub.