Open navigation

Não consigo reivindicar meu ezeep Hub, recebo o erro "Hub not connected"

Problema/Sintoma: 

O senhor recebeu o ezeep Hub e tentou reivindicá-lo por meio do portal de administração do ezeep, mas recebeu o erro "Hub not connected".

Causa: 

O hub do ezeep é conhecido pela nuvem do ezeep, mas não pode ser acessado no momento.

Solução:

1. Verifique se o Hub está ligado

2. Verifique se nada impede o Hub de acessar a Internet.

3. Reinicie o Hub desconectando o cabo de alimentação e conectando-o novamente após alguns segundos. Depois de aguardar alguns minutos, tente novamente reivindicar o Hub.

Isso foi útil para você? Sim Não

Enviar feedback
Desculpe-nos por não podermos ajudar. Ajude-nos a melhorar este artigo com seu feedback.