Open navigation

Não consigo reivindicar meu ezeep Hub, recebo o erro "Hub already claimed"

Problema/Sintoma:

O senhor recebeu um novo Hub e tentou reivindicá-lo por meio do portal de administração do ezeep, mas recebeu o erro "Hub already claimed"

Causa

O ezeep Hub já foi reivindicado por outra organização do ezeep Blue

Solução/Correção:

1. Se o senhor administrar várias organizações do ezeep blue, verifique se o Hub está listado em uma das outras organizações. Ele será exibido na lista de conectores com seu endereço MAC ou seu nome DNS.

2. Entre em contato com helpdesk@ezeep.com e forneça o endereço MAC dos hubs para que o hub seja liberado da organização anterior.


Isso foi útil para você? Sim Não

Enviar feedback
Desculpe-nos por não podermos ajudar. Ajude-nos a melhorar este artigo com seu feedback.