Open navigation

Ich kann meinen ezeep Hub nicht beanspruchen, ich erhalte die Fehlermeldung "Hub already claimed".

Problem/Symptom:

Sie haben einen neuen Hub erhalten und versucht, ihn über das ezeep-Administrationsportal zu beanspruchen, aber Sie erhalten die Fehlermeldung "Hub bereits beansprucht"

Ursache

Der ezeep Hub wurde bereits von einer anderen ezeep Blue Organisation beansprucht

Lösung/Abhilfe:

1. Wenn Sie mehrere ezeep Blue Organisationen verwalten, überprüfen Sie, ob der Hub in einer der anderen Organisationen aufgeführt ist. Er wird entweder in der Liste Connectors mit seiner MAC-Adresse oder seinem DNS-Namen angezeigt.

2. Wenden Sie sich an helpdesk@ezeep.com und geben Sie die MAC-Adresse des Hubs an, damit der Hub aus der vorherigen Organisation freigegeben wird.



L
Laura ist der Autor dieses Lösungsartikels.

War diese Antwort hilfreich? Ja Nein

Feedback senden
Leider konnten wir nicht helfen. Helfen Sie uns mit Ihrem Feedback, diesen Artikel zu verbessern.