Open navigation

Je reçois l'erreur "The requested session does not exists"

Problème/Symptôme: 

Lorsque j'imprime sur une ou plusieurs imprimantes ezeep, je reçois l'erreur "The requested session does not exists" 

Cause:

La session demandée n'existe pas.

1. Il se peut que le jeton de l'utilisateur ne soit plus valide

2. ou que le connecteur ezeep a perdu la connexion au nuage.

Solution/Workaround:

1. Si vous utilisez l'application d'impression ezeep pour Windows, recherchez l'application "Switch ezeep account" et cliquez dessus. Cela vous permettra de vous déconnecter et de vous connecter au nuage. Lorsque vous y êtes invité, entrez vos informations d'identification ezeep blue.
Je reçois l'erreur "La session demandée n'existe pas" ; 

2. Si vous disposez d'un connecteur ezeep pour PS dans votre environnement, reconnectez-le également au cloud en vous reconnectant simplement au cloud. Pour rétablir la connexion réseau au connecteur ezeep, suivez les étapes ci-dessous :

  • Accédez à la machine Windows sur laquelle vous avez installé le connecteur ezeep pour PS
  • Trouvez l'application "ezeep connector tray menu" ; et ouvrez
  • L'application apparaîtra dans le menu de la barre d'état à côté de votre date/heure
  • Cliquez avec le bouton droit de la souris et sélectionnez "logout" ; puis choisissez "Login"
  • Entrez les identifiants de l'administrateur d'ezeep lorsque vous y êtes invité.
  • Ressayez d'imprimer

Je reçois l'erreur "La session demandée n'existe pas" ;


Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Désolés de n'avoir pu vous être utile. Aidez-nous à améliorer cet article en nous faisant part de vos commentaires.