Je ne peux pas réclamer mon Hub ezeep, je reçois l'erreur "Hub not connected" ezeep Blue Support Support

Open navigation

Je ne peux pas réclamer mon Hub ezeep, je reçois l'erreur "Hub not connected"

Problème/Symptôme: 

Vous avez reçu le Hub ezeep et avez essayé de le réclamer via le portail d'administration d'ezeep, mais vous recevez l'erreur "Hub not connected".

Cause: 

Le hub ezeep est connu du cloud ezeep mais n'est pas accessible pour le moment.

Solution:

Le hub ezeep est connu du cloud ezeep mais n'est pas accessible pour le moment.

1. Vérifiez que le Hub est bien allumé

2. vérifiez que rien n'empêche le Hub d'accéder à internet.

3. redémarrez le Hub en débranchant le câble d'alimentation et en le rebranchant après quelques secondes. Après avoir attendu quelques minutes, essayez à nouveau de réclamer le Hub.

L
Laura est l'auteur de cet article de solution.

Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Désolés de n'avoir pu vous être utile. Aidez-nous à améliorer cet article en nous faisant part de vos commentaires.